inserimento foto nullo

Qui solo domande o problemi inerenti ESCLUSIVAMENTE al funzionamento del forum
angelo piersanti
membro forum
membro forum
Messaggi: 313
Iscritto il: 21/06/2010, 18:00
Sesso: UOMO
coltivo dal: 1985
coltivo in provincia di...: rm
clima: freddo invernale
Località: PONZANO ROMANO (RM)
Contatta:

inserimento foto nullo

Messaggio da leggere da angelo piersanti » 24/11/2010, 12:11

ciao lorenzo.questa mattina dalle 10,30 fino alle 12.00 ho caricato 30 foto inserendole sui sottogeneri -lobivia .quando sono andato a controllare non era stata inserita una foto vedi un po.alle 12.10 ho riprovato ma ancora non si insericono.
ANGELCACTUS

Avatar utente
arteebotanica
Amministratore
Amministratore
Messaggi: 3333
Iscritto il: 02/05/2010, 22:23
Sesso: uomo
coltivo dal: 1985
coltivo in provincia di...: Treviso
clima: estati afose inverni a volte freddi e umidi
Località: loria TV
Contatta:

Re: inserimento foto nullo

Messaggio da leggere da arteebotanica » 24/11/2010, 19:14

ho provato anch'io adesso e sembra tutto funzionare, a volte possono esserci dei momentanei problemi di conessione, riprova domani e vediamo se va
ciao a tutti.
lorenzo stocco
http://www.arteebotanica.org il sito sulle aizoaceae
https://www.facebook.com/lorenzo.stocco#!/

angelo piersanti
membro forum
membro forum
Messaggi: 313
Iscritto il: 21/06/2010, 18:00
Sesso: UOMO
coltivo dal: 1985
coltivo in provincia di...: rm
clima: freddo invernale
Località: PONZANO ROMANO (RM)
Contatta:

inserimento foto su sottocategorie

Messaggio da leggere da angelo piersanti » 30/11/2010, 17:03

ciao lorenzo<.debbo farti presente che la linea di internet funziona.mi sento costretto ancora x lo stesso problema che non riesco a risolvere<.ho inserito tutte le lobivie nell'album soci,ma ancora non riesco a inserirle nelle sottocategorie.ho provato anche a cancellarla ma non funziona.nel sottocategorie ci sono due lobivie inserite ma non me le fa vedere.prova un po te ciao :0928:
ANGELCACTUS

Avatar utente
arteebotanica
Amministratore
Amministratore
Messaggi: 3333
Iscritto il: 02/05/2010, 22:23
Sesso: uomo
coltivo dal: 1985
coltivo in provincia di...: Treviso
clima: estati afose inverni a volte freddi e umidi
Località: loria TV
Contatta:

Re: inserimento foto su sottocategorie

Messaggio da leggere da arteebotanica » 30/11/2010, 22:17

funziona ho già provato più di una volta, se devi inserirle in sottocategorie devi farlo direttamente nella sottocategoria non prima nell'album e poi spostarle non si può, quando la carichi devi scegliere in quale sottocategoria metterla, vedo che alcune ci sono
ciao a tutti.
lorenzo stocco
http://www.arteebotanica.org il sito sulle aizoaceae
https://www.facebook.com/lorenzo.stocco#!/

Avatar utente
arteebotanica
Amministratore
Amministratore
Messaggi: 3333
Iscritto il: 02/05/2010, 22:23
Sesso: uomo
coltivo dal: 1985
coltivo in provincia di...: Treviso
clima: estati afose inverni a volte freddi e umidi
Località: loria TV
Contatta:

Re: inserimento foto su sottocategorie

Messaggio da leggere da arteebotanica » 30/11/2010, 22:47

allora ho ricontrollato, noto dei problemi sulla creazione delle miniature, al momento non posso farci niente, anche perchè sono influenzato, vediamo se mandano degli aggiornamenti al programma altrimenti dovremmo attendere, è un programma di terze parti,dovrò vedere con calma come risolverlo, influenza permettendo
ciao a tutti.
lorenzo stocco
http://www.arteebotanica.org il sito sulle aizoaceae
https://www.facebook.com/lorenzo.stocco#!/

Avatar utente
arteebotanica
Amministratore
Amministratore
Messaggi: 3333
Iscritto il: 02/05/2010, 22:23
Sesso: uomo
coltivo dal: 1985
coltivo in provincia di...: Treviso
clima: estati afose inverni a volte freddi e umidi
Località: loria TV
Contatta:

Re: inserimento foto su sottocategorie

Messaggio da leggere da arteebotanica » 30/11/2010, 23:06

ti succede con tutte o solo con alcune sottocategorie???

in amministrazione non riesco neanche a cancellare la sottocategoria lobivia e nemmeno i file corrotti che sono in essa

nel server non esiste nessuna cartella per la sottocategoria lobivia

sembra che se anche ho impostato a 100 categorie a 50 si blocchi

infatti ho ricontrollato nella principale funziona, forse è proprio perchè non va con più di 50 categorie, controllerò meglio appena la salute me lo permette, intanto lavora con le categorie che funzionano, oppure ragruppa le categorie con poche piante, magari quelle che si assomigliano
ciao a tutti.
lorenzo stocco
http://www.arteebotanica.org il sito sulle aizoaceae
https://www.facebook.com/lorenzo.stocco#!/

Avatar utente
arteebotanica
Amministratore
Amministratore
Messaggi: 3333
Iscritto il: 02/05/2010, 22:23
Sesso: uomo
coltivo dal: 1985
coltivo in provincia di...: Treviso
clima: estati afose inverni a volte freddi e umidi
Località: loria TV
Contatta:

Re: inserimento foto su sottocategorie

Messaggio da leggere da arteebotanica » 01/12/2010, 23:25

Angelo prova adesso sulla categoria lobivia dovrebbe andare ho corretto il database manualmente, prova anche a creare categorie nuove e vediamo se le accetta, aspetto tue notizie per sapere se va,ma rispondimi sempre qui non serve aprire nuovi post, ciao
ciao a tutti.
lorenzo stocco
http://www.arteebotanica.org il sito sulle aizoaceae
https://www.facebook.com/lorenzo.stocco#!/

Avatar utente
arteebotanica
Amministratore
Amministratore
Messaggi: 3333
Iscritto il: 02/05/2010, 22:23
Sesso: uomo
coltivo dal: 1985
coltivo in provincia di...: Treviso
clima: estati afose inverni a volte freddi e umidi
Località: loria TV
Contatta:

Re: inserimento foto nullo

Messaggio da leggere da arteebotanica » 02/12/2010, 22:50

allora angelo come va?? io sto lavorando per te potresti rispondermi?? i problemi che hai derivano dal fatto sucesso l'altra settimana che avevano cancellato tutti i file, probabilmente nel recupero che ho fatto alcuni non son stati carcati esattamente e quindi si sono come bloccati, adesso funziona , le immagini che non si spostano di categoria le dovrai cancellare e ricaricare perchè molto probabilmente sono corrotte, ma ti chiedo il piacere di rispondermi dato che sto dandomi da fare per te, altrimenti la prossima volta non faccio più niente, ok??? eheh: teasing_new:
ciao a tutti.
lorenzo stocco
http://www.arteebotanica.org il sito sulle aizoaceae
https://www.facebook.com/lorenzo.stocco#!/

angelo piersanti
membro forum
membro forum
Messaggi: 313
Iscritto il: 21/06/2010, 18:00
Sesso: UOMO
coltivo dal: 1985
coltivo in provincia di...: rm
clima: freddo invernale
Località: PONZANO ROMANO (RM)
Contatta:

ringraziamento

Messaggio da leggere da angelo piersanti » 05/12/2010, 12:26

grazie lorenzo adesso funziona tutto .è un po presto ma te li faccio ugualmente buone feste.speriamo di incontrarci un giorno ciao
ANGELCACTUS

Avatar utente
arteebotanica
Amministratore
Amministratore
Messaggi: 3333
Iscritto il: 02/05/2010, 22:23
Sesso: uomo
coltivo dal: 1985
coltivo in provincia di...: Treviso
clima: estati afose inverni a volte freddi e umidi
Località: loria TV
Contatta:

Re: inserimento foto nullo

Messaggio da leggere da arteebotanica » 05/12/2010, 17:51

buone feste a te, ho unito il tuo messaggio a quelli cui si riferisce ricordati non aprire nuovi post n se non necessario, come in questo caso bastava rispondere ai vecchi post, buone feste a te e alla famiglia
ciao a tutti.
lorenzo stocco
http://www.arteebotanica.org il sito sulle aizoaceae
https://www.facebook.com/lorenzo.stocco#!/

Rispondi