ALOE - vi hanno mai fiorito ?

Qui inseriamo le foto delle nostre piante, singolarmente o Gallerie di collezioni
Avatar utente
Claudex
socio AIAS
socio AIAS
Messaggi: 1564
Iscritto il: 21/06/2010, 22:49
coltivo dal: 1986
Località: Roma

ALOE - vi hanno mai fiorito ?

Messaggio da leggereda Claudex » 01/06/2011, 18:54

due aloe che non ho visto mai fiorire...............
ALOE-JUCUNDA-(2A).gif
ALOE-JUCUNDA-(2A).gif (224.95 KiB) Visto 443 volte
ALOE-SQUARROSA-(1A).gif
ALOE-SQUARROSA-(1A).gif (230.97 KiB) Visto 443 volte
ALOE-SQUARROSA-(2A).gif
ALOE-SQUARROSA-(2A).gif (236.53 KiB) Visto 443 volte
ALOE-JUCUNDA-(1A).gif
ALOE-JUCUNDA-(1A).gif (226.02 KiB) Visto 443 volte

Avatar utente
Claudex
socio AIAS
socio AIAS
Messaggi: 1564
Iscritto il: 21/06/2010, 22:49
coltivo dal: 1986
Località: Roma

Re: ALOE - vi hanno mai fiorito ?

Messaggio da leggereda Claudex » 04/10/2017, 0:03

finalmente queste due piante hanno fiorito nel 2016 e 2017, dopo che ho cambiato casa (ora si trovano su un terrazzo in pieno sole e sono state rinvasate: vaso più grande e terra nuova).
Aloe jucunda ho la :foto: della pianta e dei fiori, mentre per l'Aloe squarrosa ho solo la :foto: della pianta
beer_green5
001A.gif
Aloe jucunda (rinvaso nuovo - 2016)
001A.gif (243.98 KiB) Visto 36 volte
002A.gif
Aloe jucunda (fiori - 2016)
002A.gif (216.66 KiB) Visto 36 volte
003A.gif
Aloe squarrosa (rinvaso nuovo - 2016)
003A.gif (226.38 KiB) Visto 36 volte


Torna a “LE MIE FOTO”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron